无冬之夜吧 关注:26,521贴子:880,510
  • 5回复贴,共1

玩的无冬之夜1.69+CEP2.4+PRC3.5后,角色无法升级

只看楼主收藏回复

不能升级 升级后提示


you cannot have more than 2 in truespeech


游戏正常进行- - 是不是我用了LETO PRC3.5版的关系?


也没怎么修改~只是想让人物更符合自己的设定~~毕竟自己不是无敌党~~但是升级就提示这个 ~~然后还不能升级~~


回复
1楼2018-09-12 11:59
    求大佬!!!


    收起回复
    2楼2018-09-12 11:59
      是不是新建任务的时候选择了没达到要求的专长,比如火焰血统要人类和火元素后裔才能选。


      收起回复
      3楼2018-09-12 12:25